Guide: Sådan får du Continuity på ældre Mac-computere

YosemiteApple understøtter ikke Mac-computere ældre end 2012.

Men via Continuity Activation Tool fra GitHub kan du aktivere Continuity på en del ældre computere.

Continuity Activation Tool skal dog bruges med forsigtighed, da det flytter rundt på en del filer i dit system, så det er på eget ansvar at du bruger det, skriver udviklerne.

Med det nye Continuity Activation Tool kan du bla. få en ældre MacBook Air fra 2008 eller en MacBook Pro fra 2010 til at virke med Continuity. Husk dog at systemkrav også er OS X Yosemite og iOS 8.

Du kan se den fulde liste via GitHub.

© 2014 – 2016, maczonen.dk. All rights reserved.

Skriv en kommentar

Din e-mailadresse vil ikke blive publiceret. Krævede felter er markeret med *