Adobe lukker sikkerhedshul i Reader og Adobe Acrobat for Mac

Adobe har nu frigivet et sikkerhedspatch, der skal lukke et kritisk sikkerhedshul i Adobe Reader og Adobe Acrobat for Mac, Windows og Linux.

Adobe har tidligere advaret brugerne omkring sikkerhedshullet i Adobe Reader og Adobe Acrobat for Mac, som berører Adobe Reader 9.3.4 og ældre versioner, Adobe Acrobat 9.3.4 og ældre versioner, Adobe Reader 8.2.4 og Adobe Acrobat 8.2.4.

Har du derfor en af disse versioner installeret på Windows, Linux eller Mac OS X, skal du opdatere til de nye versioner.

Du finder flere informationer og link til downloads af de relevante sikkerhedsopdateringer hos Adobe.

© 2010, https:. All rights reserved.