Adobe patcher kritisk sikkerhedshul i Flash Player

Adobe har udsendt Flash Player 10.2.153.1 der lukker et kritisk sikkerhedshul Flash Player.

I sidste uge var den igen gal med sikkerheden i Flash Player, samt flere andre Adobe-produkter, som vi skrev i denne nyhed.

Nu er Adobe klar med et patch der lukker sikkerhedshullet. Så vil du slippe for unødige problemer, så bør du opgradere til den nye Flash Player 10.2.153.1.

Adobe har også frigivet Acrobat Pro 10.0.2 og Adobe Reader 10.0.2, der retter samme Flashbaserede sikkerhedshul.

 

© 2011, https:. All rights reserved.